RDX 1000 へのバックアップ時にエラー EC8F17E5 が発生します

Article: 100055155
Last Published: 2023-02-22
Ratings: 0 0
Product(s): System Recovery

問題

RDX 1000 へのバックアップで "エラーEC8F17E5: リカバリポイント保存場所 X:\ の空き領域が不足しています。リカバリポイントのクリーンアップを実行して、保存領域を解放してください。" が発生します。

 

エラーメッセージ

エラーEC8F17E5: リカバリポイント保存場所 X:\  の空き領域が不足しています。リカバリポイントのクリーンアップを実行して、保存領域を解放してください。

 

原因

Veritas System Recovery はデフォルトで RDX 1000 カートリッジが一杯になると自動的にイジェクトします。

 

解決策

RDX1000 をネットワークドライブとして、UNCパス (\\<IP アドレス または コンピュータ名\共有名) で割り当て、バックアップ先として設定します。この方法では RDX1000 全体(全カートリッジを含む)が Windows によって 1 つのマップされたドライブとみなされるため、ドライブが一杯になる場合でも RDX カートリッジが自動排出されることはありません。

Was this content helpful?