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問題
Backup Exec のプレインストール環境チェックが失敗し、Windows Server サービスが起動されていませんが表示されます。
エラーメッセージ
Windows Server サービスが起動されていません。このサービスを起動してから Backup Exec のインストールを続行してください。

原因
Windows オペレーティングシステムの ”Server” サービスの状態を照会する権限に問題があります。
解決策
1)Backup Exec サービスアカウントでサーバーにログオンし、インストールまたはアップグレードを実行します。
または
ローカル Administrator でログオンします。
注: Windows サービスマネージャーで Backup Exec Job Engine サービスのログオンアカウントを確認することで、Backup Exec サービスアカウントのユーザーを確認できます。
2)Backup Exec インストールメディアを参照し、Browser.exe または setup.exe を右クリックして、[管理者として実行]をクリックします。
X:\Browser.exe または X:\BE\WinNT\Install\BEx64\setup.exe