V-493-777-1103: Self test failed.

Article: 100043993
Last Published: 2019-11-05
Ratings: 0 0
Product(s): Appliances

Problem

Before upgrading, the  appliance runs a self test to check the health of the appliance. One or more tests failed during the self test.

Error Message

V-493-777-1103: Self test failed.

Cause

Some of the tests failed during the pre-upgrade self-test.

Solution

To check the health of he appliance, several tests are performed when running a self test. View the upgrade logs to find the details about the tests that failed. Collect the logs and share with the support representative:

  1. Log on to the Access Appliance shell menu.
  2. Enter the Main_Menu > Support view.
  3. Enter Logs > Share Open 

For assistance, contact Veritas Technical Support and ask the support representative to refer to this technical article.

Was this content helpful?