検索クエリーを入力してください
すべてのサポートコンテンツとコミュニティコンテンツを検索...
記事: 100036272
最終公開日: 2025-05-13
評価: 0 0
製品: Backup Exec
問題
リモートサーバーのバックアップ実行中に、バックアップジョブが中断します。
エラーメッセージ
Agent for Windows に、Backup Exec サーバーとの通信が表示されません。
ジョブの状態が永続的に「スナップショット処理」と表示されます。
原因
この問題は、Backup Exec が Microsoft ボリュームシャドウコピーサービス API を使ってスナップショットを作成しようと試みた際に Microsoft ボリュームシャドウコピーサービスがハングすると発生する場合があります。
解決方法
この問題が発生すると、 VSSVC.exe スナップショット作成スレッドがカーネルモードで中断されます。
この状態をクリアするには、リモートコンピュータを再起動する必要があります。コンピュータが再起動されるまで、 Microsoft ボリュームシャドウコピーサービス はスナップショットを作成できません。
バックアップが必要なリモートコンピュータを再起動します。その後、バックアップジョブを再実行します。