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Article: 100051929
Last Published: 2025-09-04
Ratings: 1 5
Product(s): Appliances
Problem
Call Home proxy server configuration with a certificate fails
Error Message
V-492-104-30018
Cause
This issue can occur when you configure Call Home and enable a proxy server with a certificate.
Solution
- Navigate to the Call Home page and click Edit.
- Uncheck the Enable proxy server option and click Save.
- Click Edit
- Select Enable proxy server and Enable proxy tunneling. Fill in the required details and attach the certificate, then click Save.
- Click Test Call Home to validate the connection. If the test is successful, the proxy server is now enabled. Otherwise, repeat the previous steps, up to five times. If the Issue persists, contact Veritas Technical Support and ask your representative to reference this article.