Sicherungsauftrag fehlschlägt mit Fehler 0xe0000f04 - Der Medienserver konnte keine Verbindung zum Remotecomputer herstellen.

Artikel: 100035240
Zuletzt veröffentlicht: 2020-09-14
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Produkt(e): Backup Exec

 

Backup-Auftrag fällt mit dem folgenden Fehler aus
 

Fehlermeldung

Endgültiger Fehler: 0xe0000f04 - Der Medienserver konnte keine Verbindung zum remoten Server herstellen. Auf dem remoten Computer läuft möglicherweise nicht Backup Exec
Remote Agent for Windows/Linux. Stellen Sie sicher, dass die korrekte Version des Remote Agent auf dem Zielcomputer installiert ist und ausgeführt wird.
Endgültige Fehlerkategorie: Ressourcenfehler.

V-79-57344-3844

 


 

Ursache

Dieses tritt möglicherweise wenn auf

1. FQDN des Medienservers (vollständig qualifizierter Domänenname) oder IP-Adresse wird nicht in die Registerkarte "Bereitstellen von Informationen" von "Backup Exec Remote Agent Utility" auf dem Remote-Server eingeführt.

oder

2. Kennwort für Backup Exec-Systemkonto (BESA) ist im Active Directory geändert worden.

Lösung

Solution 1:

1. Loggen Sie beim Remote-Computer ein, für den der Fehler auftrat.

2. Öffnen Sie "Backup Exec Remote Agent Utility" vom Anfang > von "Programme" > von Veritas Backup Exec > von Veritas Backup Exec Remote Agent-Dienstprogramm.
 
3. Klicken auf Sie auf der Registerkarte "Bereitstellen von Informationen".

4. Klicken auf Sie auf Änderungseinstellungen.

5. Klicken auf Sie auf der bearbeitensschaltfläche auf der Registerkarte "Bereitstellen von Informationen".

6. Tippen Sie FQDN (vollständig qualifizierten Domänennamen) oder IP-Adresse des Medienservers ein.

7. Starten Sie den Backup Exec Remote Agent-Dienst auf dem Remote-Server neu.

8. Führen Sie ein anderes Backup aus, um zu prüfen. 


Wenn dieses Problem weiter besteht, nachdem es BESA-Kennwort auf Active Directory geändert hat, folgen Sie den Schritten unten.

Solution 2:

1. Aktualisieren Sie das Kennwort in den Tools "Backup Exec" > in den Backup Exec-Diensten > in den Dienst-Identifikationsdaten.

2. Aktualisieren Sie das Kennwort im Netzwerk > in den Login-Konto.

3. Bearbeiten Sie das System-Login-Konto > das Änderung Kennwort > das OK

Starten Sie die Backup Exec Services neu.

5. Prüfen Sie die Auswahlliste jetzt und führen Sie den Backup-Auftrag wieder aus.

Für Linux : https://www.veritas.com/support/en_US/article.100017670 

Verweise

Etrack : 0xe0000f04 UMI : V-79-57344-3844

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