Veritas Volume Manager 4.1MP2 RP3 for Solaris

Problem

Veritas Volume Manager 4.1MP2 RP3 for Solaris

Solution


To use this patch, you'll need to install VM in the following order:
1. Install VM 4.1
2. Install VM 4.1MP2

NOTE#

VM 4.1_MP2_RP1 and 4.1_MP2_RP2 is not a pre-req of this RP3, so one does not need
 to install VM 4.1_MP2_RP1 and 4.1_MP2_RP2 prior to installing this RP3.  VM RPs
 are cumulative, so this RP3 will also work if it's installed on
 top of 4.1_MP2_RP1/4.1_MP2_RP2.

NOTE# :  Follow the instructions in the patch readme to install this patch.

Terms of use for this information are found in Legal Notices.

Search

Survey

Did this article answer your question or resolve your issue?

No
Yes

Did this article save you the trouble of contacting technical support?

No
Yes

How can we make this article more helpful?

Email Address (Optional)