Errata for the Veritas CommandCentral (tm) Storage 4.2 FP1 Installation Guide and Release Notes - management server and Web engine operating system requirements

Problem

Errata for the Veritas CommandCentral (tm) Storage 4.2 FP1 Installation Guide and Release Notes - management server and Web engine operating system requirements

Solution

The CommandCentral Storage 4.2 FP1 Installation Guide (p. 14) and Release Notes (p. 8) incorrectly state that the management server and Web engine components can be installed on Solaris 10.

The CommandCentral Storage 4.2 FP1 management server and Web engine components can be installed on the following operating systems:

Solaris 8
Solaris 9
Windows 2000 (SP3 or later) Server, Advanced Server, Datacenter Server
Windows 2003 Server: Standard Edition, Datacenter Edition (32-bit only), Enterprise Edition (32-bit only), Web Edition



Terms of use for this information are found in Legal Notices.

Search

Survey

Did this article answer your question or resolve your issue?

No
Yes

Did this article save you the trouble of contacting technical support?

No
Yes

How can we make this article more helpful?

Email Address (Optional)