Are SAP liveCache 7.9 and SAP NetWeaver (a part of SCM/APO 7.02), on RHEL 6 Update 2 qualified with StorageFoundation 5.1SP1RP2?

Problem

Are SAP liveCache 7.9 and SAP NetWeaver (a part of SCM/APO 7.02), on RHEL 6 Update 2 qualified with StorageFoundation 5.1SP1RP2?

Solution

As of writing this TechNote, this combination of SAP liveCache 7.9 and SAP NetWeaver (a part of SCM/APO 7.02), on RHEL 6 Update 2 and StorageFoundation 5.1SP1RP2, is not qualified.

Please contact Symantec Technical Support for an update.


Terms of use for this information are found in Legal Notices.

Search

Survey

Did this article answer your question or resolve your issue?

No
Yes

Did this article save you the trouble of contacting technical support?

No
Yes

How can we make this article more helpful?

Email Address (Optional)