Bullet points cannot be displayed while viewing the emails in the preview pane.

Problem

Attempting to preview messages with bullet items does not show the bullets or their content in the Preview tab of the Symantec Enterprise Vault (EV)  Compliance Accelerator (CA) or Discovery Accelerator (CA) Client.

Cause

The cause of this issue is under investigation. It is believed to be an environmental cause as not all users are affected by this issue.
 

Workaround:

With the message selected in the List View pane, click the 'Printable' tab to view the message in its entirety in the CA or DA Client.

Solution

This issue has been addressed in the following release:
 

Enterprise Vault 9.0.4 - Release Details
http://www.symantec.com/docs/TECH147785

Enterprise Vault 10.0.2 - Release Details
http://www.symantec.com/docs/TECH147789


Applies To

Symantec Enterprise Vault 9.0 SP2 or SP3
Compliance Accelerator or Discovery Accelerator 9.0 SP2 or SP3

Terms of use for this information are found in Legal Notices.

Search

Survey

Did this article answer your question or resolve your issue?

No
Yes

Did this article save you the trouble of contacting technical support?

No
Yes

How can we make this article more helpful?

Email Address (Optional)