SDI (Symantec Data Insight) is failing to scan many shares on a large NetApp Filer.

Problem

SDI (Symantec Data Insight) is failing to scan many shares on a large NetApp Filer.

Cause

Due to the size of the NetApp filer, the scan may take several days to complete.

Solution

Leave the SDI scan running until it completes.  Assuming that a scan is hung and canceling it before completion will cause gaps in SDI's discovery of data.


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