Unable to expand or log into GroupWise system when creating the backup selections.

Problem

“Access Denied” or “File or directory can not be found or accessed” error received when trying to expand and log into GroupWise node in the backup selections.

Error Message

RALUS DEBUG:

b3579ba0 Thu May 12 15:19:24 2011 : @@@@@@@@@@@@@@@@@@@@@@@@@@@@   NWSMTSConnectToTargetServiceShim: Name = root @@@@@@@@@@@@@@@@@@@@@@@@@@@
b3579ba0 Thu May 12 15:19:25 2011 : SMS error: 0xfffdffe0, file /net/lorien.nsmg.veritas.com/space/builds/leros/4164/ralus/Linux.2.4.21-32.ELsmp_i686_gcc-3.2.3_LP32_REL/engine/fsys/sms/ts_att.cpp, line 246
No ErrorText
b3579ba0 Thu May 12 15:19:25 2011 : DSEnumerator failed with -536805847: 0
b3579ba0 Thu May 12 15:19:25 2011 : ndmpSendReply: message:0xf315
b3579ba0 Thu May 12 15:19:25 2011 : ndmp_writeit: len:40
b3579ba0 Thu May 12 15:19:25 2011 : ndmpFreeMessage: message:0xf315

Cause

SMS error 0xfffdffe0 means "nonexistent or invalid name space type," which confirms an issue with the loaded TSAs or its inability to read a file

Solution

Recommend contacting Novell Support for further assistance as the SMS error is being generated by Linux and Novell, not Backup Exec.


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