Call Home and email alerts no longer working on Flex Appliance after recovery

Call Home and email alerts no longer working on Flex Appliance after recovery

Article: 100046237
Last Published: 2019-09-10
Ratings: 0 0
Product(s): Appliances

Problem

After you ran the system appliance-recover command on a Flex appliance, Call Home is no longer working.

Cause

The system appliance-recover command does not recover the Call Home configuration by design.

Solution

You must reconfigure the Call Home settings with the set alerts commands after a recovery. See the Flex Appliance Getting Started and Administration Guide for details.

Was this content helpful?