Backup of Domino Database fails with error: V-79-57344-39569 - The Lotus Domino server failed to specify the NLO files that one or more Lotus Domino databases refer to.

  • Article ID:100025001
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Problem

The backup of Domino database may fail with the error code:

V-79-57344-39569 - The Lotus Domino server failed to specify the NLO files that one or more Lotus Domino databases refer to.

Even if Domino Attachment and Object Service  (DAOS) is not configured.

Error Message

V-79-57344-39569 - The Lotus Domino server failed to specify the NLO files that one or more Lotus Domino databases refer to. An incompatible DAOS environment or a busy Lotus Domino server may be why the Lotus Domino server failed to specify the NLO files.
You can find additional reasons at the following UMI link:
http://entsupport.symantec.com/umi/V-79-57344-39569

Cause

If DAOS is not configured, then it could be a probable corruption in the BackupExec Remote Agent.


 

Solution

1) Uninstall the remote agent from the Domino server.

2) Reboot the server.

3) Rename the folder X:\Program Files\Symantec\RAWS to RAWS.old

    · X is equal to the drive letter where the Backup Exec Remote Agent installation is located

4) Push install the RAWS again from the media server.

5) Re-try the backup.

* If DAOS is configured you can refer to the related articles.


Related Articles

Lotus Domino database backup with DAOS enabled, fails with "0xE0009A91 - Backup Exec cannot determine the NLO files that one or more Lotus Domino databases refer to"

Backup of Domino Database(s) reports 0xE0009A91 - The Lotus Domino server failed to specify the NLO files

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