If an OpsCenter upgrade to 7.1 fails on UNIX or Linux when the database backup process times out, corrective action must be taken or the database will be corrupted.

  • Modified Date:
  • Article ID:000001777

Description

This is to inform you that Veritas has just issued a Software Alert.  This is a critical technical issue for:

  • OpsCenter 7.x (when upgrading to 7.1) UNIX and Linux servers 

To read this document, please access the link below.

This Software Alert was delivered because product quality and responsiveness to customers are consistent Veritas hallmarks.  Any issue that could potentially affect the integrity of data in your environment, no matter how rare, is viewed as extremely serious.

Thank you for choosing Veritas.

Terms of use for this information are found in Legal Notices.

Search

Survey

Did this article answer your question or resolve your issue?

No
Yes

Did this article save you the trouble of contacting technical support?

No
Yes

How can we make this article more helpful?

Email Address (Optional)